<!DOCTYPE html>
<html>
<!--
page generated at: Wed Apr 12 17:37:09 BST 2017
page generated by escenic.server/hostname: reg-pres11.tm-aws.com/reg-pres11.tm-aws.com
-->
<head>
<title>Damage caused by thieves at British Heart Foundation shop, Macclesfield - MacclesField Express</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"/><meta name="description" content=""/><meta name="robots" content="noarchive"/><meta name="keywords" content="News"/><meta name="news_keywords" content="News"/><meta name="author" content="Karen Britton-MACC"/><meta name="google-site-verification" content="XdeWDG-5S-zI7Q3zitdafUDHuO6zr4tbIqkh8bPKEgg"/><meta property="fb:app_id" content="322945614472565"/><meta property="fb:page_id" content="622956097719908"/><link rel="canonical" href="http://www.macclesfield-express.co.uk/news/gallery/damage-caused-thieves-british-heart-12885175"/>
<meta property="og:site_name" content="macclesfield"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Damage caused by thieves at British Heart Foundation shop, Macclesfield"/><meta property="og:url" content="http://www.macclesfield-express.co.uk/news/gallery/damage-caused-thieves-british-heart-12885175"/><meta property="og:description" content=""/><meta property="og:image" content="http://i1.macclesfield-express.co.uk/incoming/article12885160.ece/ALTERNATES/s1200/JS116692054.jpg"/><meta property="og:section" content="News"/><meta property="article:author" content="Karen Britton-MACC"/><meta property="article:published_time" content="2017-04-12T14:02:17Z"/><meta property="article:modified_time" content="2017-04-12T14:03:58Z"/><meta property="article:expiration_time" content="2017-05-12T14:03:58Z"/><meta property="article:section" content="News"/><meta property="article:id" content="macclesfield-12885175"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@MaccExpress"/><meta name="twitter:creator" value="@MaccExpress"/><meta name="twitter:image" value="http://i1.macclesfield-express.co.uk/incoming/article12885160.ece/ALTERNATES/s1200/JS116692054.jpg"/>
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:&quot;auto&quot;,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.image-gallery \u003e li:nth-of-type(1) \u003e figure&quot;,&quot;sizes&quot;:[[970,250],[728,90]],&quot;relativePos&quot;:&quot;after&quot;,&quot;repeat&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-gallery-slot-1&quot;,&quot;type&quot;:&quot;galleryBannerSlot&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:&quot;auto&quot;,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.image-gallery \u003e li:nth-of-type(4) \u003e figure&quot;,&quot;sizes&quot;:[[970,250],[728,90]],&quot;relativePos&quot;:&quot;after&quot;,&quot;repeat&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-gallery-slot-2&quot;,&quot;type&quot;:&quot;galleryBannerSlot&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:&quot;auto&quot;,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.image-gallery \u003e li:nth-of-type(7) \u003e figure&quot;,&quot;sizes&quot;:[[970,250],[728,90]],&quot;relativePos&quot;:&quot;after&quot;,&quot;repeat&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-gallery-slot-3&quot;,&quot;type&quot;:&quot;galleryBannerSlot&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:&quot;auto&quot;,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.image-gallery \u003e li:nth-of-type(3n+10) \u003e figure&quot;,&quot;sizes&quot;:[[970,250],[728,90]],&quot;relativePos&quot;:&quot;after&quot;,&quot;repeat&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-gallery-slot-auto&quot;,&quot;type&quot;:&quot;galleryBannerSlotAuto&quot;,&quot;lazyLoad&quot;:true},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;footer&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;gallery&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;&quot;,&quot;templ&quot;:&quot;gallery&quot;,&quot;oid&quot;:&quot;12885175&quot;,&quot;configPageType&quot;:&quot;gallery&quot;,&quot;adUnitId&quot;:&quot;/5293/macclesfield-express.co.uk/news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:&quot;auto&quot;,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.image-gallery \u003e li:nth-of-type(1) \u003e figure&quot;,&quot;sizes&quot;:[[728,90],[300,250]],&quot;relativePos&quot;:&quot;after&quot;,&quot;repeat&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-gallery-slot-1&quot;,&quot;type&quot;:&quot;galleryBannerSlot&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:&quot;auto&quot;,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.image-gallery \u003e li:nth-of-type(4) \u003e figure&quot;,&quot;sizes&quot;:[[728,90],[300,250]],&quot;relativePos&quot;:&quot;after&quot;,&quot;repeat&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-gallery-slot-2&quot;,&quot;type&quot;:&quot;galleryBannerSlot&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:&quot;auto&quot;,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.image-gallery \u003e li:nth-of-type(7) \u003e figure&quot;,&quot;sizes&quot;:[[728,90],[300,250]],&quot;relativePos&quot;:&quot;after&quot;,&quot;repeat&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-gallery-slot-3&quot;,&quot;type&quot;:&quot;galleryBannerSlot&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:&quot;auto&quot;,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.image-gallery \u003e li:nth-of-type(3n+10) \u003e figure&quot;,&quot;sizes&quot;:[[728,90],[300,250]],&quot;relativePos&quot;:&quot;after&quot;,&quot;repeat&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-gallery-slot-auto&quot;,&quot;type&quot;:&quot;galleryBannerSlotAuto&quot;,&quot;lazyLoad&quot;:true},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;footer&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:&quot;auto&quot;,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;sizes&quot;:[[320,50],[300,250]],&quot;referenceNode&quot;:&quot;.image-gallery \u003e li:nth-of-type(1) \u003e figure&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;sticky&quot;:false,&quot;name&quot;:&quot;div-gpt-ad-gallery-slot-1&quot;,&quot;type&quot;:&quot;galleryMpuSlot&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:&quot;auto&quot;,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[320,50],[300,250]],&quot;referenceNode&quot;:&quot;.image-gallery \u003e li:nth-of-type(4) \u003e figure&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;sticky&quot;:false,&quot;name&quot;:&quot;div-gpt-ad-gallery-slot-2&quot;,&quot;type&quot;:&quot;galleryMpuSlot&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:&quot;auto&quot;,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[320,50],[300,250]],&quot;referenceNode&quot;:&quot;.image-gallery \u003e li:nth-of-type(7) \u003e figure&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;sticky&quot;:false,&quot;name&quot;:&quot;div-gpt-ad-gallery-slot-3&quot;,&quot;type&quot;:&quot;galleryMpuSlot&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:&quot;auto&quot;,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.image-gallery \u003e li:nth-of-type(3n+10) \u003e figure&quot;,&quot;sizes&quot;:[[320,50],[300,250]],&quot;relativePos&quot;:&quot;after&quot;,&quot;repeat&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-gallery-slot-auto&quot;,&quot;type&quot;:&quot;galleryMpuSlotAuto&quot;,&quot;lazyLoad&quot;:true},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;footer&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:&quot;auto&quot;,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.image-gallery \u003e li:nth-of-type(1) \u003e figure&quot;,&quot;sizes&quot;:[[970,250],[728,90]],&quot;relativePos&quot;:&quot;after&quot;,&quot;repeat&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-gallery-slot-1&quot;,&quot;type&quot;:&quot;galleryBannerSlot&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:&quot;auto&quot;,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.image-gallery \u003e li:nth-of-type(4) \u003e figure&quot;,&quot;sizes&quot;:[[970,250],[728,90]],&quot;relativePos&quot;:&quot;after&quot;,&quot;repeat&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-gallery-slot-2&quot;,&quot;type&quot;:&quot;galleryBannerSlot&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:&quot;auto&quot;,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.image-gallery \u003e li:nth-of-type(7) \u003e figure&quot;,&quot;sizes&quot;:[[970,250],[728,90]],&quot;relativePos&quot;:&quot;after&quot;,&quot;repeat&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-gallery-slot-3&quot;,&quot;type&quot;:&quot;galleryBannerSlot&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:&quot;auto&quot;,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.image-gallery \u003e li:nth-of-type(3n+10) \u003e figure&quot;,&quot;sizes&quot;:[[970,250],[728,90]],&quot;relativePos&quot;:&quot;after&quot;,&quot;repeat&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-gallery-slot-auto&quot;,&quot;type&quot;:&quot;galleryBannerSlotAuto&quot;,&quot;lazyLoad&quot;:true},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;footer&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-26&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.macclesfield-express.co.uk/news/gallery/damage-caused-thieves-british-heart-12885175&quot;,&quot;timestamp&quot;:1492015029307}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;4790&quot;,&quot;sectionId&quot;:&quot;4790&quot;,&quot;publicationName&quot;:&quot;macclesfield&quot;,&quot;publicationId&quot;:&quot;12&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;macclesfield express:news:home:article:gallery/damage-caused-thieves-british-heart:12885175&quot;,&quot;pageType&quot;:&quot;article:gallery&quot;,&quot;ownerSite&quot;:&quot;macclesfield express&quot;,&quot;ownerSiteDomain&quot;:&quot;www.macclesfield-express.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.macclesfield-express.co.uk/news/gallery/damage-caused-thieves-british-heart-12885175&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;&quot;,&quot;articleAuthor&quot;:&quot;Karen Britton-MACC&quot;,&quot;articleId&quot;:&quot;12885175&quot;,&quot;articleTitle&quot;:&quot;Damage caused by thieves at British Heart Foundation shop, Macclesfield&quot;,&quot;articleUrl&quot;:&quot;http://www.macclesfield-express.co.uk/news/gallery/damage-caused-thieves-british-heart-12885175&quot;,&quot;headline&quot;:&quot;macclesfield express_gallery/damage-caused-thieves-british-heart&quot;,&quot;publishDate&quot;:&quot;2017-04-12&quot;,&quot;firstPublishDate&quot;:&quot;2017-04-12|15:02&quot;,&quot;objectType&quot;:&quot;image gallery&quot;,&quot;ownerSite&quot;:&quot;macclesfield express&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[]},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;12885175&quot;}}}"/>
<link rel="shortcut icon" href="https://s2-prod.macclesfield-express.co.uk/@trinitymirrordigital/marwood/TM/publications/macclesfield/img/favicon.ico" type="image/x-icon"/><link rel="stylesheet" type="text/css" href="https://s2-prod.macclesfield-express.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=1491906458"/><link rel="stylesheet" type="text/css" href="https://s2-prod.macclesfield-express.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=1491906458"/><link rel="stylesheet" type="text/css" href="https://s2-prod.macclesfield-express.co.uk/@trinitymirrordigital/marwood/TM/publications/macclesfield/scss/macclesfield.css?v=1491906458"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":12,"topSectionId":4790,"homepageId":4751,"sectionAncestorsIDs":[4790,4751],"publication":"macclesfield","frontendRoot":"https://s2-prod.macclesfield-express.co.uk","frontendVersion":"1491906458","gigya":{"apikey":"3_Xi25EF3PL5MczOd5lGMZnXAi5VWUoftZcLyM1FTXLDBz6RaC5GhxYsFyNN3_bjh9","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_macclesfield_widget&page=today&locale=en-GB&id=53.258663,-2.119287","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.macclesfield-express.co.uk/fish4data","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/53.258663/-2.119287/observations/current.json?language=en-GB&units=m","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"gallery","displayInlineAds":"true"},"facebook":{"appId":"322945614472565"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"A4NVL-4SBQJ-QE44L-CTEQM-KZH99"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.macclesfield-express.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function(a){function b(a){var b=f.createElement("style");b.innerHTML=a.value,f.head.appendChild(b),TMTiming.mark("webfonts")}a=a||{frontendRoot:""};var c,d="marwood-fonts",e="ac346912ea15192ee8100036e316f1d5",f=document,g=window;try{c=JSON.parse(g.localStorage.getItem(d)),c.version!==e?c=null:b(c)}catch(j){}if(!c){var h,i=new XMLHttpRequest;i.open("GET",a.frontendRoot+"/@trinitymirrordigital/marwood/webfonts/scss/webfonts.css?"+a.frontendVersion,!0),i.onload=function(){if(200===this.status||304===this.status)try{h={value:this.response,version:e},b(h),g.localStorage.setItem(d,JSON.stringify(h))}catch(j){}},i.send()}}(window.TMCONFIG);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(a){j.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(k){console.warn("Couldn't find mpulse api key: "+k)}if(c)if(window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{if(window.BOOMR&&window.BOOMR.version)return;var f,g,h,i=document.createElement("iframe"),j=window;j.addEventListener?j.addEventListener("load",b,!1):j.attachEvent&&j.attachEvent("onload",b),i.src="javascript:void(0)",i.title="",i.role="presentation",(i.frameElement||i).style.cssText="width:0;height:0;border:0;display:none;",h=document.getElementsByTagName("script")[0],h.parentNode.insertBefore(i,h);try{g=i.contentWindow.document}catch(k){f=document.domain,i.src="javascript:var d=document.open();d.domain='"+f+"';void(0);",g=i.contentWindow.document}g.open()._l=function(){var a=this.createElement("script");f&&(this.domain=f),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},g.write('<body onload="document._l();">'),g.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page gallery" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image" id="logo" href="/">macclesfield</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.macclesfield-express.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.macclesfield-express.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.macclesfield-express.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.macclesfield-express.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.macclesfield-express.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.macclesfield-express.co.uk/news/motoring/">Motors</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.macclesfield-express.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.macclesfield-express.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.macclesfield-express.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.macclesfield-express.co.uk/all-about/macclesfield-town-fc">Macclesfield Town</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.macclesfield-express.co.uk/all-about/macclesfield-rufc">Macclesfield RUFC</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.macclesfield-express.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.macclesfield-express.co.uk/sport/other-sport/">Other Sport</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.macclesfield-express.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.macclesfield-express.co.uk/whats-on/whats-on-news/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.macclesfield-express.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.macclesfield-express.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.macclesfield-express.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.macclesfield-express.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.macclesfield-express.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.macclesfield-express.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.macclesfield-express.co.uk/in-your-area/">In Your Area</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label">Sign in<span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a href="/profile/email-preferences" id="sso-my-account">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/MacclesfieldExpress">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/MaccExpress">twitter</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul data-level="1"><li><a href="http://www.fish4.co.uk/manchester/">Jobs</a></li><li><a href="http://www.macclesfield-express.co.uk/buy-sell-tell/motors/">Motors</a></li><li><a href="http://www.macclesfield-express.co.uk/news/property/">Property</a></li><li><a href="http://www.macclesfield-express.co.uk/buy-sell-tell/business-directory/">Business Directory</a></li><li><a href="http://www.macclesfield-express.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://www.newmarket.travel/ash">Travel</a></li><li><a href="http://dating.macclesfield-express.co.uk">Dating</a></li><li><a href="http://www.macclesfield-express.co.uk/BuySell">BuySell</a></li><li><a href="http://www.public-notices.co.uk/">Public Notices</a></li><li><a href="http://www.bookanad.com/regions/manchester/">Book an Ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="http://www.macclesfield-express.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.macclesfield-express.co.uk/send-your-story/">Send Your Story</a></li><li><a href="http://www.macclesfield-express.co.uk/about-us/">About Us</a></li><li><a href="http://www.macclesfield-express.co.uk/subscriptions/">Subscriptions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.macclesfield-express.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.macclesfield-express.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.macclesfield-express.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.macclesfield-express.co.uk/google-survey/">Google Survey</a></li><li><a href="http://corporate.menmedia.co.uk/">Corporate</a></li><li><a href="http://www.macclesfield-express.co.uk/syndication/">Syndication</a></li><li><a href="http://www.macclesfield-express.co.uk/reader-panel/">Reader Panel</a></li><li><a href="http://www.macclesfield-express.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.macclesfield-express.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.macclesfield-express.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.macclesfield-express.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.macclesfield-express.co.uk/">© 2016 M.E.N Media</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs gallery-breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.macclesfield-express.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.macclesfield-express.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li></ol></nav>
<article class="article-main channel-news" data-url="http://www.macclesfield-express.co.uk/news/gallery/damage-caused-thieves-british-heart-12885175" data-mod="articleSso"><div class="gallery-tag publication-font"><a href="http://www.macclesfield-express.co.uk/news/"><span class="section-theme-highlight">News</span></a><span>gallery</span></div><h1 class="section-theme-background-indicator publication-font">Damage caused by thieves at British Heart Foundation shop, Macclesfield</h1><div class="byline"><div class="sharebar" data-share-image="http://i1.macclesfield-express.co.uk/incoming/article12885160.ece/ALTERNATES/s1200/JS116692054.jpg" data-share-url="http://www.macclesfield-express.co.uk/news/gallery/damage-caused-thieves-british-heart-12885175" data-context="share-bar-12885175" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12885175"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="Damage caused by thieves at British Heart Foundation shop, Macclesfield" data-social-headline="Damage caused by thieves at British Heart Foundation shop, Macclesfield" data-url="http://www.macclesfield-express.co.uk/news/gallery/damage-caused-thieves-british-heart-12885175#ICID=sharebar_facebook" data-leadtext="" data-content-image="http://i1.macclesfield-express.co.uk/incoming/article12885160.ece/ALTERNATES/s1200/JS116692054.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="Damage caused by thieves at British Heart Foundation shop, Macclesfield" data-social-headline="Damage caused by thieves at British Heart Foundation shop, Macclesfield" data-url="http://www.macclesfield-express.co.uk/news/gallery/damage-caused-thieves-british-heart-12885175#ICID=sharebar_twitter" data-leadtext="" data-content-image="http://i1.macclesfield-express.co.uk/incoming/article12885160.ece/ALTERNATES/s1200/JS116692054.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="Damage caused by thieves at British Heart Foundation shop, Macclesfield" data-social-headline="Damage caused by thieves at British Heart Foundation shop, Macclesfield" data-url="http://www.macclesfield-express.co.uk/news/gallery/damage-caused-thieves-british-heart-12885175#ICID=sharebar_googleplus" data-leadtext="" data-content-image="http://i1.macclesfield-express.co.uk/incoming/article12885160.ece/ALTERNATES/s1200/JS116692054.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="Damage caused by thieves at British Heart Foundation shop, Macclesfield" data-social-headline="Damage caused by thieves at British Heart Foundation shop, Macclesfield" data-url="http://www.macclesfield-express.co.uk/news/gallery/damage-caused-thieves-british-heart-12885175#ICID=sharebar_pinterest" data-leadtext="" data-content-image="http://i1.macclesfield-express.co.uk/incoming/article12885160.ece/ALTERNATES/s1200/JS116692054.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Karen Britton-MACC"/></div><div class="article-information" itemprop="datePublished" content="2017-04-12T14:02:17Z"><div class="author-information-container"><span class="author-label">By</span><span class="author" rel="author">Karen Britton-MACC</span></div><ul class="time-info"><li><time class="date-published" datetime="2017-04-12T14:02:17Z"></time>15:02, 12 APR 2017</li><li><span>Updated</span><time class="date-updated" itemprop="dateModified" content="2017-04-12T14:03:58Z" datetime="2017-04-12T14:03:58Z"></time>15:03, 12 APR 2017</li></ul></div></div><ol class="image-gallery"><li><figure class="in-article-image" data-mod="image" data-orientation="portrait" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i4.macclesfield-express.co.uk/incoming/article12885160.ece/ALTERNATES/s1227b/JS116692054.jpg"/><meta itemprop="width" content="736"/><meta itemprop="height" content="1227"/><div class="outer"><div class="spacer" style="padding-top:166.71%;"></div><div class="mod-image"><img data-src="http://i4.macclesfield-express.co.uk/incoming/article12885160.ece/ALTERNATES/s1227b/JS116692054.jpg" alt="" content="http://i4.macclesfield-express.co.uk/incoming/article12885160.ece/ALTERNATES/s1227b/JS116692054.jpg"/></div></div><figcaption><span class="caption" itemprop="description">British Heart Foundation shop in Macclesfield. damage from a recent break-in</span><span class="img-count"><span>1</span> of <span>3</span></span></figcaption></figure></li><li><figure class="in-article-image" data-mod="image" data-orientation="portrait" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i1.macclesfield-express.co.uk/incoming/article12885161.ece/ALTERNATES/s1227b/JS116692058.jpg"/><meta itemprop="width" content="920"/><meta itemprop="height" content="1227"/><div class="outer"><div class="spacer" style="padding-top:133.37%;"></div><div class="mod-image"><img data-src="http://i1.macclesfield-express.co.uk/incoming/article12885161.ece/ALTERNATES/s1227b/JS116692058.jpg" alt="" content="http://i1.macclesfield-express.co.uk/incoming/article12885161.ece/ALTERNATES/s1227b/JS116692058.jpg"/></div></div><figcaption><span class="caption" itemprop="description">British Heart Foundation shop in Macclesfield. damage from a recent break-in</span><span class="img-count"><span>2</span> of <span>3</span></span></figcaption></figure></li><li><figure class="in-article-image" data-mod="image" data-orientation="landscape" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i3.macclesfield-express.co.uk/incoming/article12885162.ece/ALTERNATES/s1227b/JS116692060.jpg"/><meta itemprop="width" content="2045"/><meta itemprop="height" content="1227"/><div class="outer"><div class="spacer" style="padding-top:60.00%;"></div><div class="mod-image"><img data-src="http://i3.macclesfield-express.co.uk/incoming/article12885162.ece/ALTERNATES/s1227b/JS116692060.jpg" alt="" content="http://i3.macclesfield-express.co.uk/incoming/article12885162.ece/ALTERNATES/s1227b/JS116692060.jpg"/></div></div><figcaption><span class="caption" itemprop="description">British Heart Foundation shop in Macclesfield. damage from a recent break-in</span><span class="img-count"><span>3</span> of <span>3</span></span></figcaption></figure></li></ol></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/local-news/cheshire-east-councils-chief-executive-12882151"><img data-src="http://i2.macclesfield-express.co.uk/incoming/article3814794.ece/ALTERNATES/s615/michael-suarez.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.macclesfield-express.co.uk/all-about/cheshire-east-council">Cheshire East Council</a></em><strong class="publication-font"><a href="http://www.macclesfield-express.co.uk/news/local-news/cheshire-east-councils-chief-executive-12882151">Cheshire East Council's chief executive suspended</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/local-news/cheshire-east-councils-chief-executive-12882151">An investigation into officer conduct has been launched</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/investigation-after-lambs-stolen-macclesfield-12884945"><img data-srcset="http://i2.macclesfield-express.co.uk/incoming/article12885111.ece/ALTERNATES/s180/lamb-502557_960_720.jpg 180w, http://i2.macclesfield-express.co.uk/incoming/article12885111.ece/ALTERNATES/s458/lamb-502557_960_720.jpg 458w" data-src="http://i2.macclesfield-express.co.uk/incoming/article12885111.ece/ALTERNATES/s615/lamb-502557_960_720.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/news/">News</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/investigation-after-lambs-stolen-macclesfield-12884945">Investigation after lambs stolen from Macclesfield farm</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/investigation-after-lambs-stolen-macclesfield-12884945">Eleven lambs were stolen from a farm in Butley Town.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/historic-riot-re-enacted-12807694"><img data-srcset="http://i2.manchestereveningnews.co.uk/incoming/article12882514.ece/ALTERNATES/s180/JS115043651.jpg 180w, http://i2.manchestereveningnews.co.uk/incoming/article12882514.ece/ALTERNATES/s458/JS115043651.jpg 458w" data-src="http://i2.manchestereveningnews.co.uk/incoming/article12882514.ece/ALTERNATES/s615/JS115043651.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/all-about/facebook">Facebook</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/historic-riot-re-enacted-12807694">Historic riot to be re-enacted</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/historic-riot-re-enacted-12807694">The Macclesfield Potato Riot of 1812 will be performed by actors before a celebratory feast tomorrow (April 13)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/local-news/cannabis-smoker-grew-25000-drug-12838625"><img data-srcset="http://i3.manchestereveningnews.co.uk/incoming/article12877912.ece/ALTERNATES/s180/JS115678230.jpg 180w, http://i3.manchestereveningnews.co.uk/incoming/article12877912.ece/ALTERNATES/s458/JS115678230.jpg 458w" data-src="http://i3.manchestereveningnews.co.uk/incoming/article12877912.ece/ALTERNATES/s615/JS115678230.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/local-news/cannabis-smoker-grew-25000-drug-12838625">Cannabis smoker grew £25,000 drug farm</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/local-news/cannabis-smoker-grew-25000-drug-12838625">Benjamin Short, 40, from Macclesfield, started growing for a hobby to avoid drug dealers - but it got out of hand.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/before-the-bench-12849848"><img data-srcset="http://i2.macclesfield-express.co.uk/incoming/article9058241.ece/ALTERNATES/s180/CD3234731-2.jpg 180w, http://i2.macclesfield-express.co.uk/incoming/article9058241.ece/ALTERNATES/s458/CD3234731-2.jpg 458w" data-src="http://i2.macclesfield-express.co.uk/incoming/article9058241.ece/ALTERNATES/s615/CD3234731-2.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/before-the-bench-12849848">Before the Bench</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/before-the-bench-12849848">Recent cases heard at South and East Cheshire Magistrates Court:</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/health-matters-learn-seven-steps-12885041"><img data-src="http://i4.macclesfield-express.co.uk/incoming/article10785115.ece/ALTERNATES/s615/JS80353121.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.macclesfield-express.co.uk/all-about/nhs">NHS</a></em><strong class="publication-font"><a href="http://www.macclesfield-express.co.uk/news/health-matters-learn-seven-steps-12885041">Health Matters: Learn the Seven Steps to Self-Care</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/health-matters-learn-seven-steps-12885041">With DR Paul Bowen, clinical chair of NHS Eastern Cheshire CCG, and GP with McIlvride Medical Practice, Poynton</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/more-60-people-hit-100-12884971"><img data-srcset="http://i2.macclesfield-express.co.uk/incoming/article10788928.ece/ALTERNATES/s180/JS33878162.jpg 180w, http://i2.macclesfield-express.co.uk/incoming/article10788928.ece/ALTERNATES/s458/JS33878162.jpg 458w" data-src="http://i2.macclesfield-express.co.uk/incoming/article10788928.ece/ALTERNATES/s615/JS33878162.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/all-about/cheshire-constabulary">Cheshire Constabulary</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/more-60-people-hit-100-12884971">More than 60 people hit with £100 fines for not wearing seatbelts</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/more-60-people-hit-100-12884971">Officers targeted drivers in a week-long campaign in Macclesfield and across Cheshire.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/charity-shop-13000-out-pocket-12884822"><img data-srcset="http://i1.macclesfield-express.co.uk/incoming/article12885159.ece/ALTERNATES/s180/JS116680290.jpg 180w, http://i1.macclesfield-express.co.uk/incoming/article12885159.ece/ALTERNATES/s458/JS116680290.jpg 458w" data-src="http://i1.macclesfield-express.co.uk/incoming/article12885159.ece/ALTERNATES/s615/JS116680290.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/news/">News</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/charity-shop-13000-out-pocket-12884822">Charity shop £13,000 out of pocket after THIRD theft</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/charity-shop-13000-out-pocket-12884822">Theives have cost the the British Heart Foundation shop thousands of pounds.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/gallery/damage-caused-thieves-british-heart-12885175"><img data-srcset="http://i2.macclesfield-express.co.uk/incoming/article12885160.ece/ALTERNATES/s180/JS116692054.jpg 180w, http://i2.macclesfield-express.co.uk/incoming/article12885160.ece/ALTERNATES/s458/JS116692054.jpg 458w" data-src="http://i2.macclesfield-express.co.uk/incoming/article12885160.ece/ALTERNATES/s615/JS116692054.jpg"/></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/news/">News</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/gallery/damage-caused-thieves-british-heart-12885175">Damage caused by thieves at British Heart Foundation shop, Macclesfield</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/gallery/damage-caused-thieves-british-heart-12885175"></a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/investigation-after-lambs-stolen-macclesfield-12884945"><img data-srcset="http://i2.macclesfield-express.co.uk/incoming/article12885111.ece/ALTERNATES/s180/lamb-502557_960_720.jpg 180w, http://i2.macclesfield-express.co.uk/incoming/article12885111.ece/ALTERNATES/s458/lamb-502557_960_720.jpg 458w" data-src="http://i2.macclesfield-express.co.uk/incoming/article12885111.ece/ALTERNATES/s615/lamb-502557_960_720.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/news/">News</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/investigation-after-lambs-stolen-macclesfield-12884945">Investigation after lambs stolen from Macclesfield farm</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/investigation-after-lambs-stolen-macclesfield-12884945">Eleven lambs were stolen from a farm in Butley Town.</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/local-news/cheshire-east-councils-chief-executive-12882151"><img data-src="http://i2.macclesfield-express.co.uk/incoming/article3814794.ece/ALTERNATES/s615/michael-suarez.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.macclesfield-express.co.uk/all-about/cheshire-east-council">Cheshire East Council</a></em><strong class="publication-font"><a href="http://www.macclesfield-express.co.uk/news/local-news/cheshire-east-councils-chief-executive-12882151">Cheshire East Council's chief executive suspended</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/local-news/cheshire-east-councils-chief-executive-12882151">An investigation into officer conduct has been launched</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/investigation-after-lambs-stolen-macclesfield-12884945"><img data-srcset="http://i2.macclesfield-express.co.uk/incoming/article12885111.ece/ALTERNATES/s180/lamb-502557_960_720.jpg 180w, http://i2.macclesfield-express.co.uk/incoming/article12885111.ece/ALTERNATES/s458/lamb-502557_960_720.jpg 458w" data-src="http://i2.macclesfield-express.co.uk/incoming/article12885111.ece/ALTERNATES/s615/lamb-502557_960_720.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/news/">News</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/investigation-after-lambs-stolen-macclesfield-12884945">Investigation after lambs stolen from Macclesfield farm</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/investigation-after-lambs-stolen-macclesfield-12884945">Eleven lambs were stolen from a farm in Butley Town.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/historic-riot-re-enacted-12807694"><img data-srcset="http://i2.manchestereveningnews.co.uk/incoming/article12882514.ece/ALTERNATES/s180/JS115043651.jpg 180w, http://i2.manchestereveningnews.co.uk/incoming/article12882514.ece/ALTERNATES/s458/JS115043651.jpg 458w" data-src="http://i2.manchestereveningnews.co.uk/incoming/article12882514.ece/ALTERNATES/s615/JS115043651.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/all-about/facebook">Facebook</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/historic-riot-re-enacted-12807694">Historic riot to be re-enacted</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/historic-riot-re-enacted-12807694">The Macclesfield Potato Riot of 1812 will be performed by actors before a celebratory feast tomorrow (April 13)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/local-news/cannabis-smoker-grew-25000-drug-12838625"><img data-srcset="http://i3.manchestereveningnews.co.uk/incoming/article12877912.ece/ALTERNATES/s180/JS115678230.jpg 180w, http://i3.manchestereveningnews.co.uk/incoming/article12877912.ece/ALTERNATES/s458/JS115678230.jpg 458w" data-src="http://i3.manchestereveningnews.co.uk/incoming/article12877912.ece/ALTERNATES/s615/JS115678230.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/local-news/cannabis-smoker-grew-25000-drug-12838625">Cannabis smoker grew £25,000 drug farm</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/local-news/cannabis-smoker-grew-25000-drug-12838625">Benjamin Short, 40, from Macclesfield, started growing for a hobby to avoid drug dealers - but it got out of hand.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/before-the-bench-12849848"><img data-srcset="http://i2.macclesfield-express.co.uk/incoming/article9058241.ece/ALTERNATES/s180/CD3234731-2.jpg 180w, http://i2.macclesfield-express.co.uk/incoming/article9058241.ece/ALTERNATES/s458/CD3234731-2.jpg 458w" data-src="http://i2.macclesfield-express.co.uk/incoming/article9058241.ece/ALTERNATES/s615/CD3234731-2.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/before-the-bench-12849848">Before the Bench</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/before-the-bench-12849848">Recent cases heard at South and East Cheshire Magistrates Court:</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/health-matters-learn-seven-steps-12885041"><img data-src="http://i4.macclesfield-express.co.uk/incoming/article10785115.ece/ALTERNATES/s615/JS80353121.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.macclesfield-express.co.uk/all-about/nhs">NHS</a></em><strong class="publication-font"><a href="http://www.macclesfield-express.co.uk/news/health-matters-learn-seven-steps-12885041">Health Matters: Learn the Seven Steps to Self-Care</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/health-matters-learn-seven-steps-12885041">With DR Paul Bowen, clinical chair of NHS Eastern Cheshire CCG, and GP with McIlvride Medical Practice, Poynton</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/more-60-people-hit-100-12884971"><img data-srcset="http://i2.macclesfield-express.co.uk/incoming/article10788928.ece/ALTERNATES/s180/JS33878162.jpg 180w, http://i2.macclesfield-express.co.uk/incoming/article10788928.ece/ALTERNATES/s458/JS33878162.jpg 458w" data-src="http://i2.macclesfield-express.co.uk/incoming/article10788928.ece/ALTERNATES/s615/JS33878162.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/all-about/cheshire-constabulary">Cheshire Constabulary</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/more-60-people-hit-100-12884971">More than 60 people hit with £100 fines for not wearing seatbelts</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/more-60-people-hit-100-12884971">Officers targeted drivers in a week-long campaign in Macclesfield and across Cheshire.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/charity-shop-13000-out-pocket-12884822"><img data-srcset="http://i1.macclesfield-express.co.uk/incoming/article12885159.ece/ALTERNATES/s180/JS116680290.jpg 180w, http://i1.macclesfield-express.co.uk/incoming/article12885159.ece/ALTERNATES/s458/JS116680290.jpg 458w" data-src="http://i1.macclesfield-express.co.uk/incoming/article12885159.ece/ALTERNATES/s615/JS116680290.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/news/">News</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/charity-shop-13000-out-pocket-12884822">Charity shop £13,000 out of pocket after THIRD theft</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/charity-shop-13000-out-pocket-12884822">Theives have cost the the British Heart Foundation shop thousands of pounds.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/gallery/damage-caused-thieves-british-heart-12885175"><img data-srcset="http://i2.macclesfield-express.co.uk/incoming/article12885160.ece/ALTERNATES/s180/JS116692054.jpg 180w, http://i2.macclesfield-express.co.uk/incoming/article12885160.ece/ALTERNATES/s458/JS116692054.jpg 458w" data-src="http://i2.macclesfield-express.co.uk/incoming/article12885160.ece/ALTERNATES/s615/JS116692054.jpg"/></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/news/">News</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/gallery/damage-caused-thieves-british-heart-12885175">Damage caused by thieves at British Heart Foundation shop, Macclesfield</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/gallery/damage-caused-thieves-british-heart-12885175"></a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/investigation-after-lambs-stolen-macclesfield-12884945"><img data-srcset="http://i2.macclesfield-express.co.uk/incoming/article12885111.ece/ALTERNATES/s180/lamb-502557_960_720.jpg 180w, http://i2.macclesfield-express.co.uk/incoming/article12885111.ece/ALTERNATES/s458/lamb-502557_960_720.jpg 458w" data-src="http://i2.macclesfield-express.co.uk/incoming/article12885111.ece/ALTERNATES/s615/lamb-502557_960_720.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/news/">News</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/investigation-after-lambs-stolen-macclesfield-12884945">Investigation after lambs stolen from Macclesfield farm</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/investigation-after-lambs-stolen-macclesfield-12884945">Eleven lambs were stolen from a farm in Butley Town.</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/local-news/cheshire-east-councils-chief-executive-12882151"><img data-srcset="http://i2.macclesfield-express.co.uk/incoming/article3814794.ece/ALTERNATES/s180/michael-suarez.jpg 180w, http://i2.macclesfield-express.co.uk/incoming/article3814794.ece/ALTERNATES/s220b/michael-suarez.jpg 220w, http://i2.macclesfield-express.co.uk/incoming/article3814794.ece/ALTERNATES/s270b/michael-suarez.jpg 270w" data-src="http://i2.macclesfield-express.co.uk/incoming/article3814794.ece/ALTERNATES/s615/michael-suarez.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/all-about/cheshire-east-council">Cheshire East Council</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/local-news/cheshire-east-councils-chief-executive-12882151">Cheshire East Council's chief executive suspended</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/local-news/cheshire-east-councils-chief-executive-12882151">An investigation into officer conduct has been launched</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/more-60-people-hit-100-12884971"><img data-srcset="http://i2.macclesfield-express.co.uk/incoming/article10788928.ece/ALTERNATES/s180/JS33878162.jpg 180w, http://i2.macclesfield-express.co.uk/incoming/article10788928.ece/ALTERNATES/s220b/JS33878162.jpg 220w, http://i2.macclesfield-express.co.uk/incoming/article10788928.ece/ALTERNATES/s270b/JS33878162.jpg 270w" data-src="http://i2.macclesfield-express.co.uk/incoming/article10788928.ece/ALTERNATES/s615/JS33878162.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/all-about/cheshire-constabulary">Cheshire Constabulary</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/more-60-people-hit-100-12884971">More than 60 people hit with £100 fines for not wearing seatbelts</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/more-60-people-hit-100-12884971">Officers targeted drivers in a week-long campaign in Macclesfield and across Cheshire.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/investigation-after-lambs-stolen-macclesfield-12884945"><img data-srcset="http://i2.macclesfield-express.co.uk/incoming/article12885111.ece/ALTERNATES/s180/lamb-502557_960_720.jpg 180w, http://i2.macclesfield-express.co.uk/incoming/article12885111.ece/ALTERNATES/s220b/lamb-502557_960_720.jpg 220w, http://i2.macclesfield-express.co.uk/incoming/article12885111.ece/ALTERNATES/s270b/lamb-502557_960_720.jpg 270w" data-src="http://i2.macclesfield-express.co.uk/incoming/article12885111.ece/ALTERNATES/s615/lamb-502557_960_720.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/news/">News</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/investigation-after-lambs-stolen-macclesfield-12884945">Investigation after lambs stolen from Macclesfield farm</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/investigation-after-lambs-stolen-macclesfield-12884945">Eleven lambs were stolen from a farm in Butley Town.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/historic-riot-re-enacted-12807694"><img data-srcset="http://i2.manchestereveningnews.co.uk/incoming/article12882514.ece/ALTERNATES/s180/JS115043651.jpg 180w, http://i2.manchestereveningnews.co.uk/incoming/article12882514.ece/ALTERNATES/s220b/JS115043651.jpg 220w, http://i2.manchestereveningnews.co.uk/incoming/article12882514.ece/ALTERNATES/s270b/JS115043651.jpg 270w" data-src="http://i2.manchestereveningnews.co.uk/incoming/article12882514.ece/ALTERNATES/s615/JS115043651.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/all-about/facebook">Facebook</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/historic-riot-re-enacted-12807694">Historic riot to be re-enacted</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/historic-riot-re-enacted-12807694">The Macclesfield Potato Riot of 1812 will be performed by actors before a celebratory feast tomorrow (April 13)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/local-news/cannabis-smoker-grew-25000-drug-12838625"><img data-srcset="http://i3.manchestereveningnews.co.uk/incoming/article12877912.ece/ALTERNATES/s180/JS115678230.jpg 180w, http://i3.manchestereveningnews.co.uk/incoming/article12877912.ece/ALTERNATES/s220b/JS115678230.jpg 220w, http://i3.manchestereveningnews.co.uk/incoming/article12877912.ece/ALTERNATES/s270b/JS115678230.jpg 270w" data-src="http://i3.manchestereveningnews.co.uk/incoming/article12877912.ece/ALTERNATES/s615/JS115678230.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/local-news/cannabis-smoker-grew-25000-drug-12838625">Cannabis smoker grew £25,000 drug farm</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/local-news/cannabis-smoker-grew-25000-drug-12838625">Benjamin Short, 40, from Macclesfield, started growing for a hobby to avoid drug dealers - but it got out of hand.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/pie-maker-rustles-up-honours-12819966"><img data-srcset="http://i4.manchestereveningnews.co.uk/incoming/article12879881.ece/ALTERNATES/s180/JS115447171.jpg 180w, http://i4.manchestereveningnews.co.uk/incoming/article12879881.ece/ALTERNATES/s220b/JS115447171.jpg 220w, http://i4.manchestereveningnews.co.uk/incoming/article12879881.ece/ALTERNATES/s270b/JS115447171.jpg 270w" data-src="http://i4.manchestereveningnews.co.uk/incoming/article12879881.ece/ALTERNATES/s615/JS115447171.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/news/">News</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/pie-maker-rustles-up-honours-12819966">Pie maker rustles up honours at national awards</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/pie-maker-rustles-up-honours-12819966">Mark Wilkinson, 41, who runs Treacle Town Pie Company in Macclesfield, as won at the British Pie Awards.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/son-silkmen-legend-frank-beaumont-12860794"><img data-srcset="http://i2.manchestereveningnews.co.uk/incoming/article12874108.ece/ALTERNATES/s180/JS116020264.jpg 180w, http://i2.manchestereveningnews.co.uk/incoming/article12874108.ece/ALTERNATES/s220b/JS116020264.jpg 220w, http://i2.manchestereveningnews.co.uk/incoming/article12874108.ece/ALTERNATES/s270b/JS116020264.jpg 270w" data-src="http://i2.manchestereveningnews.co.uk/incoming/article12874108.ece/ALTERNATES/s615/JS116020264.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/all-about/fa-trophy">FA Trophy</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/son-silkmen-legend-frank-beaumont-12860794">Son of Silkmen legend Frank Beaumont shares memories of FA Trophy success</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/son-silkmen-legend-frank-beaumont-12860794">Frank led the 1970 team to victory in what he called his 'greatest achievement' in football</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/local-news/builder-ruins-life-drug-driving-12825147"><img data-srcset="http://i1.manchestereveningnews.co.uk/incoming/article12877870.ece/ALTERNATES/s180/JS115681336-1.jpg 180w, http://i1.manchestereveningnews.co.uk/incoming/article12877870.ece/ALTERNATES/s220b/JS115681336-1.jpg 220w, http://i1.manchestereveningnews.co.uk/incoming/article12877870.ece/ALTERNATES/s270b/JS115681336-1.jpg 270w" data-src="http://i1.manchestereveningnews.co.uk/incoming/article12877870.ece/ALTERNATES/s615/JS115681336-1.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/all-about/macclesfield">Macclesfield</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/local-news/builder-ruins-life-drug-driving-12825147">Builder 'ruins life' with drug driving conviction</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/local-news/builder-ruins-life-drug-driving-12825147">Shaun Houghton, 39, from Macclesfield, was stopped by police in Sutton and found in possession of cannabis resin and with the drug in his system</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/commuters-travel-chaos-roads-affected-12843827"><img data-srcset="http://i2.manchestereveningnews.co.uk/incoming/article12874185.ece/ALTERNATES/s180/JS116076192.jpg 180w, http://i2.manchestereveningnews.co.uk/incoming/article12874185.ece/ALTERNATES/s220b/JS116076192.jpg 220w, http://i2.manchestereveningnews.co.uk/incoming/article12874185.ece/ALTERNATES/s270b/JS116076192.jpg 270w" data-src="http://i2.manchestereveningnews.co.uk/incoming/article12874185.ece/ALTERNATES/s615/JS116076192.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/all-about/cheshire-east-council">Cheshire East Council</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/commuters-travel-chaos-roads-affected-12843827">Commuters face 18 months of misery with resurfacing works</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/commuters-travel-chaos-roads-affected-12843827">Cheshire East Council is planning to resurface 27 roads in Macclesfield, Poynton and surrounding villages.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/local-news/man-deeply-ashamed-after-smashing-12824932"><img data-srcset="http://i2.manchestereveningnews.co.uk/incoming/article12678583.ece/ALTERNATES/s180/stockport-magistrates.jpg 180w, http://i2.manchestereveningnews.co.uk/incoming/article12678583.ece/ALTERNATES/s220b/stockport-magistrates.jpg 220w, http://i2.manchestereveningnews.co.uk/incoming/article12678583.ece/ALTERNATES/s270b/stockport-magistrates.jpg 270w" data-src="http://i2.manchestereveningnews.co.uk/incoming/article12678583.ece/ALTERNATES/s615/stockport-magistrates.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/local-news/man-deeply-ashamed-after-smashing-12824932">Man 'deeply ashamed' after smashing pub window on day out</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/local-news/man-deeply-ashamed-after-smashing-12824932">Michael Brooks, from Macclesfield, smashed a window when he couldn't get served in a pub</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/motorist-could-face-jail-after-12824906"><img data-srcset="http://i2.macclesfield-express.co.uk/incoming/article10784227.ece/ALTERNATES/s180/JS72286782.jpg 180w, http://i2.macclesfield-express.co.uk/incoming/article10784227.ece/ALTERNATES/s220b/JS72286782.jpg 220w, http://i2.macclesfield-express.co.uk/incoming/article10784227.ece/ALTERNATES/s270b/JS72286782.jpg 270w" data-src="http://i2.macclesfield-express.co.uk/incoming/article10784227.ece/ALTERNATES/s615/JS72286782.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/news/">News</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/motorist-could-face-jail-after-12824906">Motorist could face jail after high speed police chase</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/motorist-could-face-jail-after-12824906">Jonathan Watson, from Macclesfield, drove at up to 60mph in the town centre after speeding off from police</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.macclesfield-express.co.uk/news/card-shop-eyes-up-empty-12860827"><img data-srcset="http://i3.manchestereveningnews.co.uk/incoming/article12872685.ece/ALTERNATES/s180/JS116077553.jpg 180w, http://i3.manchestereveningnews.co.uk/incoming/article12872685.ece/ALTERNATES/s220b/JS116077553.jpg 220w, http://i3.manchestereveningnews.co.uk/incoming/article12872685.ece/ALTERNATES/s270b/JS116077553.jpg 270w" data-src="http://i3.manchestereveningnews.co.uk/incoming/article12872685.ece/ALTERNATES/s615/JS116077553.jpg"/></a></figure><div class="inner"><em><a href="http://www.macclesfield-express.co.uk/news/">News</a></em><strong><a href="http://www.macclesfield-express.co.uk/news/card-shop-eyes-up-empty-12860827">Card shop eyes up empty unit on Macclesfield high street</a></strong><div class="description"><a href="http://www.macclesfield-express.co.uk/news/card-shop-eyes-up-empty-12860827">The Card Factory has applied to install signage on the old Toymaster shop.</a></div></div></div></div></section></section>
</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.macclesfield-express.co.uk/news/">News</a></li><li><a href="http://www.macclesfield-express.co.uk/whats-on/">What's On</a></li><li><a href="http://www.macclesfield-express.co.uk/sport/">Sport</a></li><li><a href="http://www.macclesfield-express.co.uk/in-your-area/">In Your Area</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/MacclesfieldExpress">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/MaccExpress">twitter</a></li></ul></h4></div><ul id="utility-links"><li><a href="http://www.macclesfield-express.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.macclesfield-express.co.uk/send-your-story/">Send Your Story</a></li><li><a href="http://www.macclesfield-express.co.uk/about-us/">About Us</a></li><li><a href="http://www.macclesfield-express.co.uk/subscriptions/">Subscriptions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.macclesfield-express.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.macclesfield-express.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.macclesfield-express.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.macclesfield-express.co.uk/google-survey/">Google Survey</a></li><li><a href="http://corporate.menmedia.co.uk/">Corporate</a></li><li><a href="http://www.macclesfield-express.co.uk/syndication/">Syndication</a></li><li><a href="http://www.macclesfield-express.co.uk/reader-panel/">Reader Panel</a></li><li><a href="http://www.macclesfield-express.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.macclesfield-express.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.macclesfield-express.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.macclesfield-express.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.macclesfield-express.co.uk/">© 2016 M.E.N Media</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate="data-immediate"><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.macclesfield-express.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<div id="bottom-article-message"></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 4
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<script src="https://s2-prod.macclesfield-express.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=200ec80890231917a2feae42f2e2b0e1" type="text/javascript" ></script>
<script src="https://s2-prod.macclesfield-express.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=d31a8bb170b5408e208f323d813fc46d" type="text/javascript" ></script>
<script src="https://s2-prod.macclesfield-express.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=3705cf805d3a40c52a48de1cd4174cb7" type="text/javascript" ></script>
<script>_satellite.pageBottom();</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.macclesfield-express.co.uk/?rt=1&ctxId=4790&pubId=12&cat=&meta=read-gallery&objId=12885175&type=article&title=Damage+caused+by+thieves+at+British+Heart+Foundation+shop%2c+Macclesfield&url=http%3a%2f%2fwww.macclesfield-express.co.uk%2fnews%2fgallery%2fdamage-caused-thieves-british-heart-12885175&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.macclesfield-express.co.uk/?rt=1&amp;ctxId=4790&amp;pubId=12&amp;cat=&amp;meta=read-gallery&amp;objId=12885175&amp;type=article&amp;title=Damage+caused+by+thieves+at+British+Heart+Foundation+shop%2c+Macclesfield&amp;url=http%3a%2f%2fwww.macclesfield-express.co.uk%2fnews%2fgallery%2fdamage-caused-thieves-british-heart-12885175" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
